Skip to main content

OpenVZ Kernelcare downgrade?

Comments

1 comment

  • Kateryna Obiidykhata
    Hi, Scott! Effective or safe version displayed by some tools from 'kernelcare' package may only serve as a rough estimation of patched kernel's safeness. It may be more useful to check detailed information about all vulnerabilities addressed by the patch in 'kcarectl --patch-info' output. Nevertheless, after the latest release, effective version for kernel 2.6.32-042stab123.3 should be fixed (2.6.32-042stab123.8).
    0

Please sign in to leave a comment.