Skip to main content

Was supported, now unsupported... wtf?

Comments

1 comment

  • Kateryna Obiidykhata
    Hello Darren, it sounds like a bug into kc-compat, could you please describe the environment in which it was executed? Is access to patches.kernelcare.com(69.175.3.11) filtered by your firewall? Is it a virtual machine, if yes which hypervisor is used and which network card is emulated? Also please show an output of `cat /proc/version` from a server which shown as supported earlier.

    We are working on support for 3.16.39-1+deb8u2, it would be added in 24 hours.
    0

Please sign in to leave a comment.