Skip to main content

SourceGuardian for alt-php74

Comments

2 comments

  • Eric

    Howdy,

    You may need to install it under EasyApache4 first.  The package is named ea-php74-php-sourceguardian in either the EA4 or cl-ea4 repositories, depending on how you deploy EasyApache.

    Thanks!

    0
  • Yaroo

    hey Eric,

    Its already installed. 

    0

Please sign in to leave a comment.