Skip to main content

missing RPM

Comments

2 comments

  • Eric

    My hunch is that you're missing a repo in yum you need.  Try running:

    ➜ ~ yum update ea-apache24-mod_lsapi --enablerepo=cl-ea4
    0
  • Nigel

    Thanks I found out it was due to having the EA testing repo enabled, so i disabled it

    1

Please sign in to leave a comment.