Issue
- In Plesk unable to access CloudLinux Manager with the following error:
It seems your session expired. Please log in to the platform. You will be redirected to login page.
- Plesk UI accessed via the plain domain URL, without :8443 port
Environment
- CloudLinux
- lvemanager < 7.11.5-1
- Plesk
Solution
Update lvemanager to lvemanager-7.11.5-1
or higher.
Cause
Internal product issue CLPRO-2049
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