Issue
Country flags are not showing up in incidents, as per the screenshot below:
Environment
- Imunify360
Solution
We are aware of the issue with the missing flags in the Incidents section, and our dev team is already working to fix it (internal case ID: DEF-30439).
A fix update will be rolled out with one of the nearest Imunify360 releases (ETA is: Q1 2025).
Cause
Countries are fetched incorrectly from the database.
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